kapotte accu? Of toch iets anders...

15 juli 2019 14:06 #1 door Sander
kapotte accu? Of toch iets anders... werd gestart door Sander
Ik weet dat er al veel over geschreven is, maar mijn specifieke probleem kom er nergens tegen. Laatst, tijdens een offroad rit, stopte mijn XRV750 rd07a ermee. Accu leeg. Aan kunnen lopen en snel naar huis. Daar aangekomen beginnen met meten. Wat me in het veld al opviel is dat de SR koud was. En thuis de accu inderdaad leeg. Wat ik tot nu toe heb gedaan:

- spanning gemeten over de polen met draaiende motor (stationair en hoge toeren) --> geen spanning (alleen de waarde van de accu, dus accu wordt niet bijgeladen)
- Spanning gemeten van de dynamo, op alle drie de draden 60 volt bij 3000 toeren
- Spanning gemeten van de SR, onbelast dus zonder accu, stationair 13 volt, 4000 toeren 14,5 volt

De accu laadt op de acculader wel op en de motor kan er prima op starten. Tijdens het starten valt voltage terug naar 10 volt maar klimt dan snel weer terug naar 12,4.

Stekkers en draden tonen geen afwijkingen, ook meet ik in de ronde stekker waar de SR op aangesloten wordt keurig het voltage van de accu. Maar zodra ik de SR aansluit op de accu en de motor start laadt ie dus niet bij. Maar met de acculader wel.

Wie heeft tips? Is de accu kapot? Of toch de SR (onbelast werkt ie prima) of toch de dynamo (waarvan de waarden ook lijken te kloppen)?

Een reserve SR of accu was in deze handig geweest ;)

Hoor het graag!

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

15 juli 2019 16:48 #2 door Waffie
Beantwoord door Waffie in topic kapotte accu? Of toch iets anders...
je eigen vast stellingen geven feitelijk al het antwoord maar je blijft hangen op de verkeerde zaken,
als de accuspanning na het extern opladen boven de 12 volt zit zal er geen cel kapot zijn.
als er echter in je motorfiets met licht aan en met ca 5000 rpm geen spanning op de accupool staat van meer d an 13.2 volt is er iets mis met het laad systeem
verrmoedelijk dus de regelaar
dus niet de dynamo (want die heb je gemeten op wisselspanning per fase en zeker niet de accu

technical support TCN
www.msd-motorbandenservice.nl

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

15 juli 2019 17:00 #3 door Sander
Beantwoord door Sander in topic kapotte accu? Of toch iets anders...
Ha, dank voor je antwoord. Dat dacht ik dus ook, de spanningsregelaar. Maar is het het dan niet gek dat als ik die meet, dus losgekoppeld van de accu, daar netjes 13 volt stationair en 14,5 volt bij 5000 toeren uitkomt?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

15 juli 2019 18:13 #4 door Garfield
Beantwoord door Garfield in topic kapotte accu? Of toch iets anders...
Je schreef zelf dat de SR koud bleef - dat is al een veeg teken.
Normaliter zou ik schrijven: 'heb je de SR gemeten na hem goed warm gereden te hebben ?'
Ik heb al een paar keer meegemaakt dat een SR (net als een CDI trouwens) het koud wel goed doet maar na een dik half uur rijden niet meer goed.

Ik heb een Honda XL600V Transalp (PD06), een Honda VFR750F (RC36/1) en een Honda Pan European ST1100 ABS-TCS.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

15 juli 2019 18:39 #5 door Oldtimer
Beantwoord door Oldtimer in topic kapotte accu? Of toch iets anders...
SR moet je meten als hij belast wordt dus aangesloten op de accu.
Onbelast is het piepers schillen maw onzin.
Zet er gwn een andere SR op en he probleem is wss opgelost.

PD06 1994 blauw.
XLV750R 1985
RD10 1991 Rood

En voor TCN leden nog Transalp onderdelen op de plank.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

15 juli 2019 19:44 - 15 juli 2019 19:46 #6 door Eduardxrv
Beantwoord door Eduardxrv in topic kapotte accu? Of toch iets anders...
Een draad van dynamo naar SR kan gebroken zijn. Of de SR heeft veel minder vermogen, intern defect; thyristor oid. Als 1 draad van dynamo verbroken is draait hij op 1/3 van het vermogen.
Mijn metingen gaven aan dat SR belast ca 20 gr C boven omgevingstemperatuur is.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

16 juli 2019 16:04 #7 door Sander
Beantwoord door Sander in topic kapotte accu? Of toch iets anders...
Dank voor de reacties. Nieuwe SR in bestelling...

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

18 juli 2019 10:47 #8 door Sander
Beantwoord door Sander in topic kapotte accu? Of toch iets anders...
Even een terugkoppeling, er zit een nieuwe SR op en alles werkt weer naar behoren. Bedankt voor het meedenken.
groeten, Sander

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.114 seconden