koppelingsasje blok

25 juni 2020 21:58 #1 door Woodie
koppelingsasje blok werd gestart door Woodie
Jep, volgende dilemma..
Beide zijde zijn eraf geweest (van het blok), koppeling en veren vervangen, juiste volgorde en onderdelen.
Maar bij monteren werkt de hefboom van de koppeling niet. dwz. hij draait om zijn jasje, de veer zorgt voor juiste positie, drukt netjes een soort busje naar buiten..
Maar deze bediend een tasje in het blok. Lijkt wel of daar met geen mogelijkheid beweging in te krijgen is.
Is dit tasje druk bediend oid?
Snap er niets van..

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

26 juni 2020 07:19 - 26 juni 2020 07:24 #2 door Waffie
Beantwoord door Waffie in topic koppelingsasje blok
maak de koppelingskabel los en verwijder het deksel van het voortandwiel
en kijk dan of de hevel te bewegen is

zo niet dan is het lagertje waarschijnlijk stuk en zit alles verroest door vuil en modder

werkt puur mechanisch

technical support TCN
www.msd-motorbandenservice.nl

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

28 juni 2020 22:35 #3 door Woodie
Beantwoord door Woodie in topic koppelingsasje blok
Het asje draait, deze drukt een palletje naar buiten. Dus lagers zullen goed zijn.
Echter dat palletje/busje wat naar buiten gedrukt word drukt een as aan naar de andere kant van het blok (waar de koppeling zit) maar daar zit geen beweging in..

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Gisteren 23:11 #4 door Woodie
Beantwoord door Woodie in topic koppelingsasje blok
Voor de techneuten onder ons... (als er nog mensen zijn die een Dominator onder handen nemen).. het palletje wat de as naar buiten drukt heeft 2 zijde, 1 zijde is glad, de andere is "hol" laat dit nou precies over de as naar de koppeling passen. Daarmee was het probleem verholpen. Veel succes met sleutelen ;-)

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.069 seconden