Startprobleem

03 dec 2021 10:21 #1 door Mathieu Gerichhausen
Startprobleem werd gestart door Mathieu Gerichhausen
Hoi ik heb sinds een half jaar een 2000 TA. Sinds enkele dagen start hij niet meer meteen, eerst 1ste keer. Daarna 3de keer, met luide backfire. Daarna 5de x, met backfire. Vervolgens niet, Bougie zwart, schoon gemaakt, starte weer direct. Ga natuurlijk alle bougies vervangen, maar ben bang dat dit slechts het gevolg is (symptoom). Hij heeft pas 15000 gelopen ( zgan, alleen uv schade topkoffer en dashboard), geen roest of andere slijtage. Er zit niet teveel olie in. Wel rookte hij soms bij koude start, grijs-blauw. Iemand enig idee?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

03 dec 2021 12:33 #2 door robgoesdakar
Beantwoord door robgoesdakar in topic Startprobleem
Let op, het is de laatste dagen natuurlijk een stuk kouder dan voorheen. Dus 1e verdachte is gewoon de accu !!!
(En nee, 12,8 volt op de polen wil niet direct inhouden dat de accu voldoende capaciteit heeft om te starten.)

De backfire is het gevolg van de onverbrande benzine tijdens de startpoging(en) ervoor.

Zwarte bougies zegt ook nog niet direct iets over de start problemen, maar vervangen is wel verstandig natuurlijk.

In theorie is er geen verschil tussen theorie en praktijk. In de praktijk wel.

Bijlage:


Meer dan alleen banden ;)

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

04 dec 2021 22:38 #3 door Thijs H
Beantwoord door Thijs H in topic Startprobleem
Ik had een behoorlijk vergelijkbaar probleem bij een pd10. Oorzaak bij mij was een kapotgeroeste veer in de chokeplunjer waardoor de choke er op bleef. Ook na het terugzetten van de chokehendel. Heb je in beide cilinders de bougies zwart? Bij mij was het alleen de voorste. Ik heb een pennenveer gebruikt ter vervanging.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

05 dec 2021 16:46 #4 door Mathieu Gerichhausen
Beantwoord door Mathieu Gerichhausen in topic Startprobleem
Accu heb ik 5 uur op de druppelaar geglegd, hij gooit de startmotor goed rond, klinkt niet alsof hij Versleten is. Ik heb de 2 bougies waar je bij kan, zonder de tank te verwijderen, vervangen. Dus van elke cilinder 1. Beide waren zwart. Vandaag starte hij de 2de poging met een kleine backfire, wel wat grijze rook voor een paar minuten op de choke.
Ik heb carburateur cleaner in de tank gedaan en ben een uur gaan toeren, reed perfect. Ook heb ik break cleaner gekocht, om als start booster te gebruiken igv nood.
Hij gaat dinsdag naar een specialist, ik laat weten hoe het afloopt.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

12 dec 2021 20:59 #5 door MROE
Beantwoord door MROE in topic Startprobleem
Nauw?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Moderators: varaderohuibje
Tijd voor maken pagina: 0.081 seconden