Motor draait, maar geen toeren en vermogen

01 juni 2020 15:09 #1 door Bas
Gegroet vrienden van de Transalp,

Al een maand of drie raas ik op mijn Transalp 600 uit '94 overal naartoe. B)

Sinds een aantel weken ondervind ik echter een probleem. De motor start en draait zolang ik gas geef, maar hij maakt geen toeren volgens de toerenteller. Als ik in eerste versnelling vertrek heeft de motor bijna geen vermogen. Zodra ik stop met gas geven valt de motor stil. (zie video https://youtu.be/VxDQOiDrAYQ )

Tot voor kort loste het probleem zich vanzelf op. Door een paar keer gas te geven, ging de wijzer van de toerenteller plots omhoog en het vermogen was terug. Maar, nu blijft de wijzer staan en draait de motor amper. Geen vermogen, geen rijplezier.

Ik heb al wat berichten gelezen op het forum die tips geven over wat het kan zijn. CDI, Bougies, Luchtfilter, ... Maar, voor ik het een en ander begin te vervangen en te troubleshooten:

Is er iemand die hetzelfde probleem heeft gehad en me verder kan helpen?

Bedankt. Groetjes, Bas

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 juni 2020 15:15 #2 door Jeroen
Beantwoord door Jeroen in topic Motor draait, maar geen toeren en vermogen
Als ik zo luister heb je een 300 cc eencilinder.... Ik verdenk de cdi dus. Maar even kijken of er meer suggesties komen.

"You have the right to say what you want. That doesn't mean you have the right to be heard, listened to, believed, agreed with or respected."

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 juni 2020 17:30 #3 door Garfield
Beantwoord door Garfield in topic Motor draait, maar geen toeren en vermogen
Toerenteller die niet beweegt, geen vermogen en het geluid van een tamme eencilinder: jij hebt een defecte cdi.
Ik weet even niet meer uit mijn hoofd welke cdi welke cilinder bedient.

Wissel ze maar eens om en kijk maar eens of de toerenteller dan wel beweegt.
Andere check: één van je uitlaatbochten blijft waarschijnlijk koel.

Ik heb een Honda XL600V Transalp (PD06), een Honda NX250 Dominator (MD21), een Honda VFR750F (RC36/1) en een Honda Pan European ST1100 ABS-TCS (SC26).

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 juni 2020 20:36 #4 door alain
Beantwoord door alain in topic Motor draait, maar geen toeren en vermogen
Check je verbindingen eens. Vergeet niet de stekkker vooraan onder je tank welke van de opnemer rechts vooraan uit het motorblok komt.

PD06(1994) - 1200GS(2005)

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

08 juni 2020 09:17 #5 door Bas
Beantwoord door Bas in topic Motor draait, maar geen toeren en vermogen
Bedankt voor jullie tips! Ik kijk het dit weekend na en laat jullie weten hoe het zat.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

08 juni 2020 09:47 #6 door downunder
Beantwoord door downunder in topic Motor draait, maar geen toeren en vermogen
ik had afgelopen jaar hetzelfde in de vogezen. ik heb toen bij wijze van test de cdi's gewisseld, toen kwam de toerenteller weer terug en reedt het ding weer prima. Omdat ik die cdi's niet meer vertrouwde, ze zijn toch ook weer vrij oud, heb ik zo'n nieuwe besteld bij Tovami. Da's 1 unit met 2 stekkers voor 155 euro en werkt sindsdien weer uitstekend.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.096 seconden