Afslaan kort na het starten

24 juli 2020 14:06 - 24 juli 2020 16:07 #1 door Erwin
Afslaan kort na het starten werd gestart door Erwin
Hallo,

Sinds een anderhalf jaar heb ik een Transalp van 1989 (model 88) in bezit. Nu ben ik afgelopen vakantie, een paar week terug, naar Oostenrijk geweest. Nu kwam ik op de terugreis stil te staan in Duitsland, vlak bij de grens met Oostenrijk.
De problemen die ik toen had was dat hij midden op de snelweg, bij het cruisen op 140km/u op de teller, in eens uit viel. Alsof hij geen brandstof meer kreeg. Heb dan ook snel de tank op reserve gezet, maar ook dat was geen remedie. (had 25 km terug getankt dus geen brandstof in de tank was het probleem niet)
De ADAC heeft getracht met een booster de motor te starten wat niet gelukt is. Hij gaf aan dat het een kwaal is van Honda dat de spanningsregelaar stuk is.

Bij thuiskomst van de motor, teruggebracht door de ANWB, blijkt dat de accu droog is gekookt, spanningsregelaar stuk en het start relais functioneerde niet altijd meer. Kortom, alle drie vervangen. Maar nu wil de motor weer starten en lopen, maar voor +- 30 seconden en dan slaat hij af. Hierna kan ik hem meteen weer starten maar dan opnieuw het zelfde verhaal. Wel starten, kort lopen en weer afslaan.

wat ik ondertussen zelf gedaan/geprobeerd heb:
- accu vervangen
- spanningsregelaar vervangen
- startrelais vervangen
- luchtfilter vervangen
- olie ververst

- cdi van links naar rechts omgezet om te kijken of de toerenteller dan ook blijft werken
- starten zonder spanningsregelaar (en laten lopen, geen verschil)
- brandstof kraan gecontroleerd, deze werkt na behoren.
- zekeringen nagelopen, word nog vervangen.

- koelvloeistof is op niveau
- spanning bij het lopen van de motor is 12.4V zonder aangesloten spanningsregelaar

Van het lopen en uitvallen heb ik een filmpje gemaakt: Youtube filmpje

Heeft iemand enig idee waar ik aan moet denken?
Zelf zit ik te denken om te pulsgever na te gaan, heb alleen geen idee waar deze zit, moet ik uitzoeken,
of dat de CDI's stuk zijn door een te hoge spanning, alleen dan vind ik het vreemd dat hij wel eerst start.
carburateurs schoonmaken voor de zekerheid,
daarna zou ik het niet meer weten.

Gr. Erwin Grutter

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 14:46 #2 door downunder
Beantwoord door downunder in topic Afslaan kort na het starten
Zou je eens kunnen kijken of je benzinekraantje wel lekker doorloopt? lijkt net alsof de benzine 'op' is.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 15:04 - 24 juli 2020 15:08 #3 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
N goeie, ben ik vergeten te vermelden, die doet het goed. Heb de vacuüm slang er af gehad en zelf aan gezogen en er komt een mooie straal brandstof uitlopen.

Ook de motor laten lopen en zelf voor vacuüm zorgen is niet de oplossing. Ik dacht stel het blok geeft niet genoeg vacuüm voor de kraan, maar dat is niet van toepassing.

Ook al met een dichte kraan gedraait en daarna zelf even zuigen en dan hoor je de brandstof in de carburateur lopen, dus met zo'n vaart komt het er uit.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 15:06 - 24 juli 2020 15:06 #4 door downunder
Beantwoord door downunder in topic Afslaan kort na het starten
heb je ook ook voor langer dan 30sec eraan gezogen? :whistle:

mogelijk trekt je tank vacuum en houdt de doorloop tegen. Slaat de motor ook af zonder tankdop?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 15:09 #5 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
Ja, ook zonder tankdop slaat hij af.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 15:14 #6 door robgoesdakar
Beantwoord door robgoesdakar in topic Afslaan kort na het starten
Voor zover ik het op het filmpje kan beoordelen klinkt het niet alsof hij zonder brandstof komt te staan. Ook omdat er direct weer gestart kan worden zou inhouden dat er genoeg brandstof in de carb komt.

Het klinkt als een elektronisch probleem. CDI of bobines stuk klinkt dan het meest aannemelijk.

Je zou eens kunnen kijken om hem te starten met 1 van de bougie kabels met een losse bougie erin of je plots geen vonk meer hebt. Maar wordt denk ik lastig te zien.

Schiet me ook nog even te binnen om de zekeringen eens na te lopen en te vervangen. (Eigenlijk gewoon even vervangen)

In theorie is er geen verschil tussen theorie en praktijk. In de praktijk wel.

Bijlage:


Meer dan alleen banden ;)

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 16:04 #7 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
Zekeringen nalopen heb ik inderdaad ook gedaan, vervangen is nog wel een goed idee.

Op zoek naar het probleem o.a. hier op het forum kwam ik ergens tegen dat de transalp gemaakt is voor een octaan gehalte van 91. Weet iemand of dat klopt?
Zelf heb ik in Oostenrijk V-power met octaan 100 getankt. Zou dit nog van (grote) invloed kunnen zijn?

En je sprak over bobines, er zitten er 4 op, zou wel heel erg pech zijn als er twee van de zelfde cylinder tegelijk stuk zijn en zou hij dan niet (kort) op 1 cylinder lopen? Zat daarom aan de pulsgever te denken.

Morgen ga ik verder sleutelen,
Zekeringen vervangen
Nieuwe brandstof halen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

24 juli 2020 18:10 #8 door Wilco.Cwx
Beantwoord door Wilco.Cwx in topic Afslaan kort na het starten
Een hoger octaan is geen probleem
Een te laag octaan wel :huh: ,maar octaan91 voor het motorblok is al een lage waarde ( of te wel geschikt matige/ slechte brandstoffen)

Een hoger octaan zal minder snel de motor laten pingelen, pingelen is ongecontroleerde verbrandingen ,en dat pingelen wil je niet hebben ,ongecontroleerde verbrandingen kunnen je motorblok slopen.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

25 juli 2020 23:27 #9 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
Vandaag nog even aan de slag geweest. Had de accu de hele nacht aan de lader gehad, deze was zeker weten vol. Hij draait de motor niet zo snel rond, maar dat is een andere zaak, voor een volgende keer. Verder heb ik de CDI's nog een keer losgetrokken en vastgeklikt en hierna gestart. Hij liep en als ik hem boven de 1500 toeren hield viel er zelfs een blokje om mee te rijden!

Nadat ik met m'n vader had gebeld heb ik besloten nieuwe brandstof te halen en deze om te wissen met de huidige brandstof in de tank. Heb ik de tank laten leeglopen en deze van de motor geschroeft om dat het idee was de carburateurs los te halen en schoon te maken. Maar ik had nog een ander helder moment, even de bougie(s) los te halen en te kijken. Dat was geen verkeerd idee. (zie bijgevoegde foto's) Er gaat of ging iets niet helemaal goed met de iridium bougies, deze zijn veel te heet geweest en zijn nu volledig verwoest, ik snap wel dat hij met deze bougies niet (goed) wil lopen. Aangezien ik maar twee bougies op reserve heb, wacht ik even totdat ik nieuwe binnen heb om hem te testen, maar denk dat ik het euvel heb gevonden. De lange rit naar Oostenrijk, met bagage, bergen en slecht weer en mogelijk toch de brandstof die niet compatibel is, vind de Transalp blijkbaar toch niet zo'n goed idee met deze bougies.

Offtopic:
Was 's avonds nog even dit forum aan het doorspitten en daar word gesproken over een startmotor die wellicht niet goed massa maakt en hierdoor niet bijzonder vlot ronddraait. Gezien dat de achterste cilinder olie zweet (lekt, wanneer zweet iets en wanneer lekt het?) en dit over de startmotor loopt als hij op de zijstandaard staat, zou dit bij mij ook wel eens het geval kunnen zijn. of wellicht olie op de koolborstels, projectje voor binnenkort.
Bijlagen:

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

26 juli 2020 08:15 #10 door Wilco.Cwx
Beantwoord door Wilco.Cwx in topic Afslaan kort na het starten
Bougie,s zijn niet te heet geweest.
Dan had de isolator wel krijt-wit geweest!

Zie wel kool(stof)vorming waardoor de vonk een andere sprong kan maken

De donkere isolator kleur wijst op een wat rijker mengsel en een beetje olie aanslag ,niet ongebruikelijk voor wat oudere motoren in het algemeen

Een gewone bougie zou onder deze omstandigheden beter stand houden dan de iridium versie die liever dienst doen onder wat armere mengsel omstandigheden

Je zou nog kunnen twijfelen over de zelf reinigings temperatuur van de bougie - warmtegraad, maar dat is iets
Waar je als leek heel voorzichtig mee moet zijn, dan maar liever wat vervuiling
Van op isolator neus
En de bougies wat eerder vervangen voor een juiste type !

Zoek maar eens op bougie kleuren
Met als opmerking dat er nu geen lood meer in de brandstoffen zit ,vroeger waren er meer tinten Griis
Ik wilde nog opmerken dat het boek met 50 tinten .... toen nog niet beschikbaar was ;) B) :X

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

27 juli 2020 08:31 #11 door robgoesdakar
Beantwoord door robgoesdakar in topic Afslaan kort na het starten
Terug naar het begin :

- spanning bij het lopen van de motor is 12.4V zonder aangesloten spanningsregelaar


wat is het bij lopende motor ?

en met alles wat ik lees vertrouw ik de accu nog steeds niet helemaal....
Welke accu heb je er nu in gezet ?

In theorie is er geen verschil tussen theorie en praktijk. In de praktijk wel.

Bijlage:


Meer dan alleen banden ;)

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

31 juli 2020 22:06 - 31 juli 2020 22:11 #12 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
Nieuwe update: met nieuwe bougies blijft hij mooi op 1000 toeren stationair draaien met een koude motor op de choke.

Starten gaat nog moeizaam, maar eerst kijken of hij goed blijft lopen. Morgen eerst een tourtochtje rondom t dorp ter controle.

De accu die ik heb gekocht en geplaatst:
De spanning als de motor loopt zal ik controleren na een stukje rijden.
Bijlagen:

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 aug 2020 01:02 #13 door Grubeater
Beantwoord door Grubeater in topic Afslaan kort na het starten
Uit het hoofd hoort de Alp stationair iets hoger te draaien, 1200-1300 toeren.
En met het warme weer van de afgelopen dagen zou choke bijna niet nodig moeten zijn.

Maar de Alp loopt weer, nu is het een kwestie van fijn afstellen.:cheer:

She asked me to tell her three words every girl wants to hear, so I whispered: "I Ride Honda".

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 aug 2020 14:48 #14 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
Helaas, na 3 km heeft de alp min laten staan.
Hij wil niet meer voor of achteruit. Zo te merken een warm/vastloper. En na de eerste keer wilde hij nog starten maar de tweede keer met een blokkerend achterwiel tot stilstand gekomen.

RIP Transalp.

Zal nu kijken of hij nog te repareren is of dat het tzt een ander motorblok of motor word :S

Iedereen bedankt voor het meedenken en de reacties. Maar heb pech gehad waar het een en ander achterweg kwam.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 aug 2020 15:12 #15 door Wilco.Cwx
Beantwoord door Wilco.Cwx in topic Afslaan kort na het starten
Pech inderdaad :sick:

Laatst bij de action nog een endoscope voor op pc/tablet/telefoon gekocht ,leuk ding om ff via het bougiegat naar de cylinder of de zuiger te kijken
onder de 10 euro volgens mij.
ik gebruik als app camera fi2 ,die werkt bij mij prima .

die 2 luchtfilter van eerdere foto,s ? zat er 1 dichtbij de carterventlatie ?
vond het kleur verschil toen al vreemd ?
maar nu mogelijk met dat vastlopen beter verklaarbaar ?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

01 aug 2020 22:54 #16 door Helikees
Beantwoord door Helikees in topic Afslaan kort na het starten
Zonde!

Vastgelopen blok niet zomaar bij 't oud ijzer zetten. Genoeg expertise in de club

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

05 aug 2020 18:26 #17 door Erwin
Beantwoord door Erwin in topic Afslaan kort na het starten
@Grubeater het stationair heb ik opgezocht en je zit precies goed. Het handboek zegt 1200 toeren +-100. Had bem in t verleden altijd op 1000, vond hem dan mooi rustig lopen ;)

@Wilco.Cwx het was een foto van het oude filter naast de nieuwe. Oude filter was +- 5000 km oud.

@Helikees dat zeker niet. Ben van plan hem zelf op te lappen.

Heb van mn ouders een ander motorblok gekregen dus deze word de komende tijd overgezet. Vandaag begonnen met uitbouwen en aan het eind van de week hool ik zover te zijn dat het andere blok er weer in komt.

Daarna het oude blok uit elkaar om te koekeloeren wat het probleem is en wat de schade is. Denk dat ik het blok dan opknap in de komende winter.
Bijlagen:

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.122 seconden