Accu laad niet op en VRESELIJk stotteren op de snelweg

23 aug 2015 10:13 #21 door Cas

De spanning van de accu blijft gelijk.... hoeveel toeren ik ook draai.


Ik heb precies hetzelfde alleen heb ik geen problemen met de accu.

◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 11:01 #22 door kees
Kek dingetje, die Fluke..  :)

Eehmm nee, je accu laadt niet bij. Als in, NIET. Het lijkt wel of het laadsysteem niet eens is aangesloten op de accu. Je ziet, na starten en lopen, de accuspanning dalen omdat je die stroom aan het verbruiken bent en er geen compensatie is.

Test opnieuw de accuspanning op de polen, maar dan met stekker SR > accu afgekoppeld? Zelfde of andere meting?

Heb je je de stekkers tussen dynamo en SR (gele draden) op doorgifte getest? En, daarna de draden tussen SR en accu?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 11:20 #23 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Hoi Brombeer,
(werkgever wilde de fluke niet meer hebben... ben er ook blij mee!!)
Wat jij voorstelde heb ik nog niet gedaan...
Probeer de SR(Regulator/Gelijkrichter??) te testen zoals in het handboek staat opblz.16-4.. (op XLV750R boek).
Zal de SR proberen los te koppelen.. maar wat zit het vol in dat kleine kamertje... Weet jij welke stekker het? anders moet ik alles eerst leeg halen en de kabels volgen..

Groeten,
Jody

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 11:59 #24 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Oke.. 1 stap verder..
Zonder SR geen verschil in de meting..
Ben nu op jacht naar de connector met de drie gele draden.....

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 12:04 #25 door Marja Visser
Beantwoord door Marja Visser in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Ik ben geen techneut maar mijn eerste gedachte was: hoe oud is de benzine die er in zit?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 12:15 #26 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
benzine is van gisteren............... motor loopt ook...

Kleurenblind gezocht naar de connector met de drie gele draden..
Die zijn door een vorige eigenaar aan elkaar gesoldeerd..
Als ik de motor start moet ik tussen de gele draden toch ergens iets van 30 a 60 V meten???

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 12:21 #27 door Cas
Aan elkaar gesoldeerd? Dat lijkt me niet de bedoeling.

◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 12:25 #28 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
nope das niet orgineel... maakt het testen wel lastig...........
nu eerst maar eens de motor laten lopen en meten wat erop de gele draden staat....

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 12:59 #29 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
- SR losgekoppeld van de accu gaf hetzelfde resultaat wat ik al had.. accu niet opgeladen
- De draden van de dynamo (drie gele) zaten gesoldeerd nu weer op een connector spanning bij lopende motor is 25- 60V
- SR aansluiten en meten tussen de rood/witte en de groene draad gaf maximaal 8V..

Is mijn SR nu kaduuk??

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 13:30 - 23 aug 2015 13:56 #30 door kees
Jaa ik denk het wel.

Je weet het pas zeker als je die uitwisselt met een betrouwbare, en ook weer op een geheel geladen accu. Kun je hem ergens lenen? In principe voldoet iedere SR, voor een dynamo-vermogen tot 450W (als het goed is heb jij dat, als ook AT en Alp. Zo'n beetje iedere motor tot 1000cc).

Het kan wel kloppen dat je motor ging stotteren, want je hebt hem op een al lege accu ge-jumpstart, die ook nog es niet lijkt bij te laden. Dan daalt de accuspanning uiteindelijk zo ver dat de ontsteking ook niet meer genoeg heeft..?

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 13:32 #31 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Wat er nu inzit is een SH538-12 6 2..........
Zal marktplaats eens afstruinen............

Offe heeft iemand er nog eentje liggen rondome Utrecht???

Groeten,
Jody

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 15:15 #32 door Cas
Het opgegeven Ebay item id is ongeldig, controleer de id nummer.

◦Laat je motor je nergens heenbrengen waar je hersenen je niet vijf seconden eerder al heengebracht hebben.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

23 aug 2015 15:25 #33 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Net eentje via marktplaats besteld.......
Nu maar hopen dat het dat is... zou nog wel willen rijden deze zomer..
Thanks voor de hulp en de assistentie..
Als ik het gemonteerd heb zal ik laten weten of dit het probleem was....
Groeten,
Jody

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

25 aug 2015 19:41 - 25 aug 2015 20:18 #34 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Okee dat was teleurstellend......
Andere gelijkrichter/lader erop en die doet het ook niet..
Nogmaals op zoek naar de oorzaak...
Motor gestart en weer aan het meten. Bleek dat ik de multimeter op de verkeerde stand had staan de vorige keer.
Er komt maar 12,5VAC uit mijn motor....bij 6000rpm.
Als ik meet de zijn de spoelen volgens mij wel goed.. onderling is het allemaal 1,2Ohm.
En ik meet 1,2 Ohm naar het frame..... wat is er aan de hand???? Enne hoe los ik het op??

Nieuwe dynamo?? en zo ja waar vind ik die en hoe krijg ik die erin??

Groeten,
Jody

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

25 aug 2015 20:34 #35 door jbm
Jody,

Als het moeilijk wordt om aan een andere / nieuwe dynamo te komen, overweeg dan om hem door een revisie bedrijf opnieuw te laten wikkelen

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

25 aug 2015 20:50 #36 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Ja dat wil ik wel doen als ik zeker weet dat ik op het goede pad zit...
De waardes van de spoelen klinken in mijn oren wel redelijk...
Heb ik mijn meting wel goed gedaan en de goede conlcusies getrokken..???


Groeten,
Jody

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

26 aug 2015 09:55 #37 door Oldtimer
Beantwoord door Oldtimer in topic Accu laad niet op en VRESELIJk stotteren op de snelweg

En ik meet 1,2 Ohm naar het frame.....


Meet je met losse of met vaste steker ??

Hierbij het principe schema van de stator, waarbij de 3 spoelen uitmonden in 3 draden ( geel bij de alp en twin )
Liggen nergens aan massa.

PD06 1994 blauw.
XLV750R 1985


En voor TCN leden nog Transalp onderdelen op de plank.
Bijlagen:

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

26 aug 2015 10:16 #38 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Ik meet met de stekker los.... dus aan de uiteinde van de drie draden..
en dan meet ik sluiting naar het frame... en das volgens mij  niet de bedoeling.....

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

26 aug 2015 10:22 #39 door Oldtimer
Beantwoord door Oldtimer in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
Alle 3 de draden of slechts 1

Ik ken het schema niet van de XLV, maar het klopt in elk geval niet.
Heeft iemand een schema ter beschikking ???  Helpt in elk geval.

PD06 1994 blauw.
XLV750R 1985


En voor TCN leden nog Transalp onderdelen op de plank.

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

26 aug 2015 11:50 #40 door John_Belushi
Beantwoord door John_Belushi in topic Accu laad niet op en VRESELIJk stotteren op de snelweg
In het XLV boek staat dezelfde tekening...
Dus de sluiting naar het frame hoort er niet....

Gelieve Inloggen of een account aanmaken om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.138 seconden